Skip to main content
6844 (RC) système modulaire

6844 (RC) Hopf Vente en France

Si vous cherchez un fournisseur fiable auprès duquel vous pouvez acheter le produit 6844 (RC) système modulaire, vous êtes au bon endroit. FABRIMAT vend sur le marché FranceHopf tous les groupes de produits appartenant à la marque, avec des délais de livraison rapides et des prix compétitifs.

6844 (RC) système modulaire
Produit6844 (RC)
MarqueHopf
Code SH91069000
PaysFrance
Demander un prix
Délai de livraison: Déterminé au moment du devis
VISA Mastercard Virement

Specification technique



FG6844G34/TS1-L1/A

Serveur GPS TimeServer 6844 1U avec :
• Une (1) interface LAN

FG6844G14
Système GPS 6844 Slim Line (1U) avec :
• 1U/84HP (profondeur env. 230 mm)
châssis métallique à montage en rack
• Bloc d'alimentation à large plage avec :
- Tension d'entrée 100-240 V AC
- Puissance nominale 15 VA (30 VA),
- Entrée de l'appareil selon
CEI/EN 60320-1/C14,
- Interrupteur de ligne
• Écran LCD (2 x 16 chiffres)
• Clavier (20 touches)
• Simulation d'antenne DCF77 (77,5 kHz)
via connecteur BNC, femelle
• 2 interfaces série indépendantes,
-COM0 : RS232, RS422,9 broches Sub-D
connecteur, mâle
-COM1 : RS232, RS422,9 broches Sub-D
connecteur, mâle
• Générateur numérique IRIG-B pour :
- B00x
- IEEE 1344
- AFNOR NF S87-500
• Sortie d'état
(opération/synchronisation)
- 3 LED sur les panneaux avant et arrière
- 2 relais et connecteur Sub-D à 9 broches,
Masculin
Extensible avec max. 2 fonctions
Cartes (4HP) pour bus système

FG727300/1U
Carte NTP/SINEC H1 TimeServer pour System 68xx
Slim Line (1U/84HP) avec une (1) interface LAN :
• Interface 10/100 Base-T (détection automatique)
pour ETHERNET IEEE 802.3
- Connexion via connecteur RJ45
• Protocoles horaires pris en charge :
- NTP/SNTP version 4.2.x (RFC 5905)
- DIURNE (RFC 867)
- HEURE (RFC 868)
- Datagramme temporel SINEC H1
• Surveillance/alarme du système
(Syslog, e-mail, SNMP)
• SNMP MIB II, Hopf Enterprise MIB
• Port USB
• LED d'état et bouton-poussoir par défaut
• Panneau avant pour 1U/84HP Slim Line
Étagère